Results 1 to 2 of 2
  1. #1
    ganero is offline Member
    Join Date
    Jan 2011
    Rep Power

    Default JAD NOT FOUND !! hlp

    i can't build n run my app (Java ME).. because it says that JAD NOT FOUND.

    it's weird, because the first time i also got this same error but after adding new zip resource, my app finally run.

    but now , the same error appear again.. , i think i don't change the code too much neither did something big changes.

    AHHH... i am frustated , netbean suck.. (i am using 6.9.1)

    please help me if u know some solution..

  2. #2
    Fubarable's Avatar
    Fubarable is offline Moderator
    Join Date
    Jun 2008
    Blog Entries
    Rep Power


    Multiple spam posts have been deleted from this thread, and the posters have been banned, but since the thread seems to be attracting spam attention, I'm going to have to lock it. To the OP, I can only say, I'm sorry.

Similar Threads

  1. file not found
    By smartshahezad in forum JDBC
    Replies: 2
    Last Post: 03-04-2010, 11:14 AM
  2. Class Not found
    By jitendra in forum AWT / Swing
    Replies: 5
    Last Post: 02-26-2010, 10:55 AM
  3. Web Application not found
    By adtd8 in forum JavaServer Pages (JSP) and JSTL
    Replies: 7
    Last Post: 07-28-2008, 02:05 AM
  4. Web Application not found
    By adtd8 in forum Java Servlet
    Replies: 0
    Last Post: 07-27-2008, 09:27 PM
  5. 404 Not Found
    By mary in forum Java Servlet
    Replies: 5
    Last Post: 11-07-2007, 10:15 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts