Compatibility between Struts 1,4 + Jboss 4.03 + Jdk 1.4.2

Printable View