HI,
I am very new to struts framework,can anyone help me.

How to configure Eclipse 3.3 with struts 1.3.
OR
Any related links regarding this


I am using the following software's:
JDK 1.6.0
Tomcat 6.0
Eclipse 3.3
Struts 1.3

Thanks in Advance

Regards
BHBA