Results 1 to 3 of 3
  1. #1
    elenora is offline Member
    Join Date
    Apr 2011
    Posts
    30
    Rep Power
    0

    Unhappy problem in netbeans emulator

    Hi,
    Iím working with J2ME language and I have a problem in my netbeans IDE 6.7.1, that is after I run my program, the emulator after a few seconds will be closed automatically! My widows platform is Windows 7! Could anyone help me how can I fix the emulator to be working, continuously!
    :(

  2. #2
    Fubarable's Avatar
    Fubarable is offline Moderator
    Join Date
    Jun 2008
    Posts
    19,316
    Blog Entries
    1
    Rep Power
    26

    Default

    Please do not post the same question more than once. You agreed not to do this when joining this forum (please re-read the rules).

  3. #3
    uttermost is offline Member
    Join Date
    Feb 2012
    Posts
    1
    Rep Power
    0

    Default Re: problem in netbeans emulator

    Quote Originally Posted by elenora View Post
    Hi,
    Iím working with J2ME language and I have a problem in my netbeans IDE 6.7.1, that is after I run my program, the emulator after a few seconds will be closed automatically! My widows platform is Windows 7! Could anyone help me how can I fix the emulator to be working, continuously!
    :(
    mine has the same problem..assist please

Similar Threads

  1. Samsung Emulator
    By pabloma2002 in forum Sun Java Wireless Toolkit
    Replies: 0
    Last Post: 03-11-2011, 03:35 PM
  2. How do you go about writing an emulator?
    By noahssite in forum Advanced Java
    Replies: 2
    Last Post: 02-11-2011, 07:54 AM
  3. nokia emulator
    By sivasankar in forum Sun Java Wireless Toolkit
    Replies: 2
    Last Post: 01-25-2011, 03:08 PM
  4. Emulator
    By pabloma2002 in forum New To Java
    Replies: 5
    Last Post: 12-29-2010, 02:33 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •