I upgraded my JDK from 1.5_06 to 1.6_27 an I start geting this error.It was working fine with JDK 1.5_06.
I have also installed new weblogic 10.3.5 earlier it was 9.1
Please help me to resolve this?