Results 1 to 2 of 2
  1. #1
    nirasiva is offline Member
    Join Date
    May 2011
    Location
    chennai
    Posts
    29
    Rep Power
    0

    Default Problem occur while installing Groovy IDE in Ecllipse

    Am using Eclipse 3.7.0,Am trying to install Groovy and i used this Link http://dist.springsource.org/milestone/GRECLIPSE/e3.5/


    While installing this /link i got error Like this.How Can i Rectify this problem

    Error Message:
    Cannot complete the install because one or more required items could not be found.
    Software being installed: Groovy-Eclipse Feature 2.0.0.xx-20091027-1400-e34 (org.codehaus.groovy.eclipse.feature.feature.group 2.0.0.xx-20091027-1400-e34)

  2. #2
    Dark's Avatar
    Dark is offline Senior Member
    Join Date
    Apr 2011
    Location
    Camp Lejuene, North Carolina
    Posts
    643
    Rep Power
    4

    Default

    You will get better tech support by visiting the Eclipse website and asking their tech support forum. I'm sure they already have guides posted on how to fix these types of problems too.
    • Use [code][/code] tags when posting code. That way people don't want to stab their eyes out when trying to help you.
    • +Rep people for helpful posts.

Similar Threads

  1. Ecllipse j2ee plugin
    By kaka in forum New To Java
    Replies: 1
    Last Post: 10-21-2010, 10:49 PM
  2. Ecllipse plugin
    By kaka in forum New To Java
    Replies: 0
    Last Post: 10-20-2010, 08:50 PM
  3. Problem installing own eclipse/equinox plug-in
    By lahitsitely78 in forum Eclipse
    Replies: 0
    Last Post: 02-06-2009, 02:36 PM
  4. problem in installing app on Tomcat 6 at linux
    By sspbond007 in forum Advanced Java
    Replies: 2
    Last Post: 01-03-2009, 06:36 PM

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •