Hello All,

I am using NetBeans IDE 6.5 and JDK1.5 but this is not supported StringTokenizer classs ..I want to use this class in my J2ME application.

Can you tell me why this error is coming .

Thanks & Regards,
Piyush Dhamija