Hello

I have an existing source code of J2ME application. The problem is that my NetBeans 6.5 doesn't recognize midlet classes, as a result, I'm unable to use visual designer. Is there any way to force netbeans to recognize midlet files?

Thanks