Results 1 to 4 of 4
  1. #1
    kimskams80 is offline Member
    Join Date
    Jul 2008
    Posts
    3
    Rep Power
    0

    Default [SOLVED] Error while running eclipse

    I am using Eclipse and It was working fine.Today I dont know what happened and when I click icon to start it,it gives error that no jvm was found on this path....eclipse\jre\bin (even I cannot see such jre directory there).

    Can anybody tell me how to resolve this?If i have to set path then where i need to set

    thanks

  2. #2
    kimskams80 is offline Member
    Join Date
    Jul 2008
    Posts
    3
    Rep Power
    0

    Default

    It has been Solved...Thanks

  3. #3
    Niveditha's Avatar
    Niveditha is offline Senior Member
    Join Date
    May 2008
    Posts
    307
    Rep Power
    7

    Default

    :) Mark the thread as solved please...
    To finish sooner, take your own time....
    Nivedithaaaa

  4. #4
    kimskams80 is offline Member
    Join Date
    Jul 2008
    Posts
    3
    Rep Power
    0

Similar Threads

  1. Eclipse - Error Delete Project
    By giugy in forum Eclipse
    Replies: 1
    Last Post: 04-24-2008, 02:51 PM
  2. error while running jar file
    By ernieBob in forum NetBeans
    Replies: 1
    Last Post: 03-25-2008, 11:13 AM
  3. Replies: 7
    Last Post: 08-12-2007, 03:47 PM
  4. Running Tomcat in Linux from Eclipse.
    By Felissa in forum Eclipse
    Replies: 1
    Last Post: 06-05-2007, 05:47 AM
  5. error Tomcat in eclipse
    By Marty in forum Eclipse
    Replies: 1
    Last Post: 05-06-2007, 04:51 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •