Hi community,

I tried to install the Visual Editor in Eclipse Helios. However, it did not work. I tried it as well with the IDEs Helios EE and Galileo. With these I have the same problem:

Missing requirement: Java EMF Model Utilities 2.0.200.R3_1_maintenance (org.eclipse.jem.util 2.0.200.R3_1_maintenance) requires 'bundle com.ibm.icu [3.8.1.1,4.1.0)' but it could not be found
How can I install that package?

Thanks in advance.
webstarg