Problem in running Java swing wizard in jre 1.6 while it is running in jre 1.4

Printable View