After creating a project gwt (2.6.0) with maven 3.2 in command line. I tried to import it from eclipse (kepler).
And then I have this errors :

No marketplace entries found to handle gwt-maven-plugin:2.6.0:i18n in Eclipse. Please see Help for more information.
No marketplace entries found to handle maven-war-plugin:2.1.1:exploded in Eclipse. Please see Help for more information.

Thanks for help.