Results 1 to 2 of 2
  1. #1
    Muhammad_Java is offline Member
    Join Date
    Nov 2012
    Posts
    2
    Rep Power
    0

    Question Which Ant version suitable with jdk1.3.1?

    Hi!

    I'm new here. Can anyone tell me which ant version suitable with jdk1.3.1?
    and what is eclipse version support this two thing?

    Thank You!

  2. #2
    doWhile is offline Moderator
    Join Date
    Jul 2010
    Location
    California
    Posts
    1,642
    Rep Power
    7

Similar Threads

  1. Which Ant version suitable with jdk1.3.1?
    By Muhammad_Java in forum Apache Ant
    Replies: 1
    Last Post: 11-27-2012, 07:58 AM
  2. Replies: 2
    Last Post: 10-22-2010, 07:54 PM
  3. EJB invokation failing in jdk1.5.0_23 but works in jdk1.6.0
    By randle169 in forum Enterprise JavaBeans (EJB)
    Replies: 0
    Last Post: 01-28-2010, 09:09 AM
  4. How to uninstall jdk1.4 or jdk1.5
    By ran_sushmi in forum Advanced Java
    Replies: 0
    Last Post: 07-20-2009, 12:45 PM
  5. JNLP - Swing application compiled in jdk1.5 not working in jdk1.6
    By mahendra.athneria in forum AWT / Swing
    Replies: 4
    Last Post: 01-20-2009, 08:27 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •