I am trying to use Rampart. In Eclipse , it is showing me error that " Unable to engage Rampart which is not available " ... Where should i put .mar file when i try to code using Eclipse.
Please help me with this problem