I have a doubt of how to uninstall jdk1.4 or jdk1.5. Our server is RHEL 4.0.

I hope, my question is clear.

Please help in solving the doubt.

regards